31.03.2021

XenForo 2.2.4 NULLED

XenForo 2.2.4 теперь доступен для загрузки. Мы рекомендуем всем пользователям, использующим предыдущие версии XenForo 2.2.3, обновить до этой версии, чтобы повысить стабильность.

Текущие требования

Обратите внимание, что XenForo 2.2 имеет более высокие системные требования, чем более ранние версии.

Ниже приведены минимальные требования:

  • PHP 7.0 или новее (рекомендуется PHP 7.4)
  • MySQL 5.5 и новее (также совместим с MariaDB / Percona и т. Д.)
  • Все официальные дополнения требуют XenForo 2.2.
  • Для расширенного поиска требуется не ниже Elasticsearch 2.0.
XenForo 2.2.4 NULLED
Русский язык для XenForo 2.2.2

You may also like...

Добавить комментарий